RubyGems Navigation menu

kcaco 0.0.2

Helpers for dealing with exceptions

Gemfile
          gem 'kcaco', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kcaco
  
  
  
  
  
  
  

Authors:

  • Marc Bowes

Owners:

Total downloads 2,138

For this version 1,106

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 5, 2012 (14 KB)
  2. 0.0.1 - January 5, 2012 (7.5 KB)

Runtime Dependencies:

Development Dependencies: