RubyGems Navigation menu

kelredd-sprockets-sinatra 0.2.2

This gem extends a sinatra app with helpers for using sprockets.

Gemfile
          gem 'kelredd-sprockets-sinatra', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install kelredd-sprockets-sinatra
  
  
  
  
  
  
  

Total downloads 2,023

For this version 1,639

Required Ruby Version: None

Links:

Versions:

  1. 0.2.2 - November 21, 2009 (6 KB)
  2. 0.2.1 - May 22, 2009 (6 KB)
  3. 0.2.0 - May 21, 2009 (6 KB)