RubyGems Navigation menu

kenexa 0.0.2

A simple ruby wrapper for the Kenexa API

Gemfile
          gem 'kenexa', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install kenexa
  
  
  
  
  
  
  

Authors:

  • Michael Guterl

Owners:

Total downloads 1,244

For this version 1,244

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - May 5, 2011 (437 KB)

Runtime Dependencies:

Development Dependencies: