RubyGems Navigation menu

kentouzu 0.0.4

Add drafts to ActiveRecord models.

Gemfile
          gem 'kentouzu', '~> 0.0.4'
  
  
  
  
  
  
  

install
          gem install kentouzu -v 0.0.4
  
  
  
  
  
  
  

Total downloads 9,004

For this version 756

Show all versions (21 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.4 - October 24, 2014 (31 KB)
  2. 0.2.3 - October 23, 2014 (31 KB)
  3. 0.2.2 - October 22, 2014 (31 KB)
  4. 0.2.1 - October 22, 2014 (31 KB)
  5. 0.2.0 - October 21, 2014 (31 KB)
Show all versions (21 total)

Development Dependencies: