RubyGems Navigation menu

kev_the_dev-mad_mimi_mailer 0.0.8

Use Mad Mimi to send beautiful HTML emails using the ActionMailer API.

Gemfile
          gem 'kev_the_dev-mad_mimi_mailer', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install kev_the_dev-mad_mimi_mailer
  
  
  
  
  
  
  

Authors:

  • Dave Hoover, Kevin Edwards

Owners:

Total downloads 1,545

For this version 1,545

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - January 12, 2010 (5 KB)