RubyGems Navigation menu

keyboardjs-rails 0.4.1

KeyboardJS, typed up for the Rails 3.0 and up. Sweet!

Gemfile
          gem 'keyboardjs-rails', '~> 0.4.1'
  
  
  
  
  
  
  

install
          gem install keyboardjs-rails
  
  
  
  
  
  
  

Total downloads 1,554

For this version 535

Required Ruby Version: None

Links:

Versions:

  1. 0.4.1 - September 25, 2013 (14.5 KB)
  2. 0.2.2 - April 17, 2012 (10.5 KB)

Runtime Dependencies:

Development Dependencies: