RubyGems Navigation menu

kiqstand 1.1.0

Mongoid Middleware for Sidekiq

Gemfile
          gem 'kiqstand', '~> 1.1.0'
  
  
  
  
  
  
  

install
          gem install kiqstand
  
  
  
  
  
  
  

Total downloads 57,498

For this version 35,422

Required Ruby Version: None

Links:

Versions:

  1. 1.1.0 - April 9, 2013 (6 KB)
  2. 1.0.0 - July 29, 2012 (5 KB)

Runtime Dependencies: