RubyGems Navigation menu

kitty_gen 0.0.22

Save 5 hours starting your next project and use the latest and greatest best practices.

Gemfile
          gem 'kitty_gen', '~> 0.0.22'
  
  
  
  
  
  
  

install
          gem install kitty_gen -v 0.0.22
  
  
  
  
  
  
  

Total downloads 24,082

For this version 1,062

Show all versions (23 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.26 - February 5, 2012 (15 KB)
  2. 0.0.25 - February 5, 2012 (14.5 KB)
  3. 0.0.24 - February 5, 2012 (14.5 KB)
  4. 0.0.23 - February 5, 2012 (14.5 KB)
  5. 0.0.22 - October 3, 2011 (14.5 KB)
Show all versions (23 total)

Development Dependencies: