RubyGems Navigation menu

klookup 0.4

A character dictionary for Japanese kanji.

Gemfile
          gem 'klookup', '~> 0.4'
  
  
  
  
  
  
  

install
          gem install klookup
  
  
  
  
  
  
  

Authors:

  • Tom Adams

Owners:

Total downloads 8,842

For this version 1,576

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.4 - April 21, 2007 (3.93 MB)
  2. 0.3 - March 1, 2007 (1.35 MB)
  3. 0.2.4 - February 18, 2007 (566 KB)
  4. 0.2.2 - January 29, 2007 (564 KB)
  5. 0.2.1 - January 29, 2007 (564 KB)
Show all versions (6 total)