RubyGems Navigation menu

knife-sakura 0.0.2

Sakura Cloud Support for Chef's Knife Command

Gemfile
          gem 'knife-sakura', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install knife-sakura
  
  
  
  
  
  
  

Licenses:

  • Apache 2.0

Total downloads 505

For this version 204

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.2 - August 25, 2014 (14 KB)
  2. 0.0.1 - March 20, 2014 (14 KB)

Runtime Dependencies: