RubyGems Navigation menu

knife-spork-berks 1.3.2

A workflow plugin to help many devs work with the same chef repo/server. Includes fixes for using with Berkshelf.

Gemfile
          gem 'knife-spork-berks', '~> 1.3.2'
  
  
  
  
  
  
  

install
          gem install knife-spork-berks
  
  
  
  
  
  
  

Total downloads 324

For this version 324

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.3.2 - April 2, 2014 (32 KB)