RubyGems Navigation menu

koala-rails 0.1.9

Installer and helpers for using Koala with Rails 3

Versions:

  1. 0.1.9 - December 19, 2011 (6.5 KB)
  2. 0.1.8 - January 3, 2011 (6.5 KB)
  3. 0.1.7 - December 16, 2010 (6.5 KB)
  4. 0.1.6 - December 13, 2010 (6.5 KB)
  5. 0.1.5 - October 9, 2010 (5.5 KB)
Show all versions (12 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Steven Hancock

Owners:

B3e25a674fe385ec5d985c8adf8d60aa

Total downloads 17,979

For this version 1,888

Show all versions (12 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'koala-rails', '~> 0.1.9' = Copy to clipboard Copied!

install:
gem install koala-rails = Copy to clipboard Copied!

Links: