RubyGems Navigation menu

koho 0.0.15

Koho API client for REST interface. Requires authentication token.

Versions:

  1. 0.0.15 - March 20, 2014 (6 KB)
  2. 0.0.14 - March 5, 2014 (6 KB)
  3. 0.0.12 - October 28, 2013 (6 KB)
  4. 0.0.11 - October 21, 2013 (6 KB)
  5. 0.0.10 - October 9, 2013 (6 KB)
Show all versions (15 total)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Janne Hemila

Owners:

53ea2ee675bedace9523e3d49b2d46f9

Total downloads 5,967

For this version 343

Show all versions (15 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
gem 'koho', '~> 0.0.15' = Copy to clipboard Copied!

install:
gem install koho = Copy to clipboard Copied!

Links: