RubyGems Navigation menu

komachi-develop 0.2.2

development Gem set

Gemfile
          gem 'komachi-develop', '~> 0.2.2'
  
  
  
  
  
  
  

install
          gem install komachi-develop
  
  
  
  
  
  
  

Authors:

  • Takumi MIURA

Owners:

Total downloads 1,648

For this version 97

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.2.2 - November 15, 2014 (7.5 KB)
  2. 0.2.1 - July 30, 2014 (7.5 KB)
  3. 0.2.0 - July 30, 2014 (7.5 KB)
  4. 0.1.1 - July 10, 2013 (8 KB)
  5. 0.1.0 - July 10, 2013 (8 KB)