RubyGems Navigation menu

komachi_concerned_with 0.2.0

KomachiConcernedWith is module include helper

Versions:

  1. 0.2.0 - March 13, 2013 (5 KB)
  2. 0.1.2 - March 12, 2013 (5 KB)
  3. 0.1.1 - March 12, 2013 (5 KB)
  4. 0.1.0 - March 11, 2013 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Takumi MIURA

Owners:

42a27fb29c339f67f29a3c16fe018c5d

Total downloads 2,540

For this version 694

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'komachi_concerned_with', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install komachi_concerned_with = Copy to clipboard Copied!

Links: