RubyGems Navigation menu

kongo 1.2.3

Kongo is a lightweight and generic library for accessing data from Mongo.

Gemfile
          gem 'kongo', '~> 1.2.3'
  
  
  
  
  
  
  

install
          gem install kongo
  
  
  
  
  
  
  

Total downloads 3,941

For this version 893

Show all versions (6 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.2.3 - April 26, 2013 (10 KB)
  2. 1.2.2 - April 26, 2013 (10 KB)
  3. 1.2.1 - April 26, 2013 (10 KB)
  4. 1.2 - April 26, 2013 (10 KB)
  5. 1.0.1 - February 11, 2013 (10 KB)
Show all versions (6 total)

Runtime Dependencies: