RubyGems Navigation menu

koprol 0.0.1

wrapper for www.koprol.com/api/v2/

Gemfile
          gem 'koprol', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install koprol -v 0.0.1
  
  
  
  
  
  
  

Authors:

  • Panggi Libersa Jasri Akadol

Owners:

Total downloads 2,214

For this version 1,058

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - August 5, 2011 (4 KB)
  2. 0.0.1 - July 27, 2011 (4 KB)