RubyGems Navigation menu

kracker 0.0.5

DOM Mapping

Gemfile
          gem 'kracker', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install kracker
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,198

For this version 124

Required Ruby Version: >= 0

Links:

Versions:

  1. 0.0.5 - October 30, 2014 (30.5 KB)
  2. 0.0.4 - September 18, 2014 (30.5 KB)
  3. 0.0.3 - September 13, 2014 (30.5 KB)
  4. 0.0.2 - February 28, 2014 (25.5 KB)
  5. 0.0.1 - February 27, 2014 (24.5 KB)

Development Dependencies: