RubyGems Navigation menu

kramdown 1.4.1

kramdown is yet-another-markdown-parser but fast, pure Ruby, using a strict syntax definition and supporting several common extensions.

Gemfile
          gem 'kramdown', '~> 1.4.1'
  
  
  
  
  
  
  

install
          gem install kramdown -v 1.4.1
  
  
  
  
  
  
  

Licenses:

  • MIT

Total downloads 1,965,624

For this version 107,037

Show all versions (37 total)

Required Ruby Version: >= 0

Links:

Versions:

  1. 1.5.0 - October 25, 2014 (227 KB)
  2. 1.4.2 - September 16, 2014 (222 KB)
  3. 1.4.1 - August 2, 2014 (221 KB)
  4. 1.4.0 - June 18, 2014 (221 KB)
  5. 1.3.3 - March 17, 2014 (231 KB)
Show all versions (37 total)