RubyGems Navigation menu

ksd 0.0.2

Simple keystroke dynamics analyzer/validator written in Ruby-GTK

Gemfile
          gem 'ksd', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install ksd
  
  
  
  
  
  
  

Authors:

  • Aram Verstegen

Owners:

Total downloads 2,991

For this version 1,553

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - January 20, 2009 (13 KB)
  2. 0.0.1 - January 20, 2009 (13 KB)

Runtime Dependencies:

Development Dependencies: