RubyGems Navigation menu

ktheory-juicer 1.0.0.ktheory1

Resolve dependencies, merge and minify CSS and JavaScript files with Juicer - the command line tool for frontend engineers

Gemfile
          gem 'ktheory-juicer', '~> 1.0.0.ktheory1'
  
  
  
  
  
  
  

install
          gem install ktheory-juicer --pre
  
  
  
  
  
  
  

Authors:

  • Christian Johansen

Owners:

Total downloads 779

For this version 779

Required Ruby Version: None

Links: