RubyGems Navigation menu

kuali-rice 0.2.0

This gem is used to interface with a RICE install via REST services

Versions:

  1. 0.2.0 - October 11, 2013 (11 KB)
  2. 0.1.1 - February 1, 2011 (12 KB)
  3. 0.1.0 - December 28, 2010 (12 KB)

Runtime Dependencies:

Authors:

  • Shawn Bower

Owners:

883efe205336b870a9dd9c205f8b1064

Total downloads 3,187

For this version 544

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'kuali-rice', '~> 0.2.0' = Copy to clipboard Copied!

install:
gem install kuali-rice = Copy to clipboard Copied!

Links: