RubyGems Navigation menu

kuali-sakai-common-lib 0.0.8

This gem provides a set of modules and methods that are common to the Kuali and Sakai open source project's rSmart functional testing API gems.\n\nThis gem is not useful except in the context of one of the other rSmart Kuali/Sakai testing API gems.

Gemfile
          gem 'kuali-sakai-common-lib', '~> 0.0.8'
  
  
  
  
  
  
  

install
          gem install kuali-sakai-common-lib
  
  
  
  
  
  
  

Authors:

  • Abraham Heward

Owners:

4f706fc49994f5194f5961f371f6723e

Abe

Total downloads 3,565

For this version 918

Required Ruby Version: None

Links:

Versions:

  1. 0.0.8 - July 18, 2012 (40 KB)
  2. 0.0.7 - June 21, 2012 (40 KB)
  3. 0.0.6 - June 21, 2012 (40 KB)
  4. 0.0.1 - May 11, 2012 (10.5 KB)

Runtime Dependencies: