RubyGems Navigation menu

kuby 0.1.1

Crash your Kerbals using Ruby!

Versions:

  1. 0.1.1 - September 17, 2013 (11 KB)
  2. 0.1.0 - September 15, 2013 (10.5 KB)

Runtime Dependencies:

Authors:

  • Ralph Rooding

Owners:

A3642eee494584dd8cd4ddb61abab216

Total downloads 1,044

For this version 540

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'kuby', '~> 0.1.1' = Copy to clipboard Copied!

install:
gem install kuby = Copy to clipboard Copied!

Links: