RubyGems.org

A fully featured and advanced HTML5 WYSIWYG editor written in CoffeeScript on top of the Rails 3.1 asset stack

installgem install kuji-mercury-rails -v 0.3.2