RubyGems Navigation menu

kyototycoon-client 0.0.5

KyotoTycoon binary access module, supports get(bulk), set(bulk), remove(bulk), and play LUA script.

Gemfile
          gem 'kyototycoon-client', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install kyototycoon-client
  
  
  
  
  
  
  

Authors:

  • imasho

Owners:

Licenses:

  • MIT

Total downloads 2,153

For this version 385

Required Ruby Version: None

Links:

Versions:

  1. 0.0.5 - March 4, 2014 (8.5 KB)
  2. 0.0.4 - February 25, 2014 (8.5 KB)
  3. 0.0.3 - October 21, 2013 (8.5 KB)
  4. 0.0.2 - September 17, 2013 (8 KB)
  5. 0.0.1 - September 9, 2013 (8 KB)

Development Dependencies: