RubyGems Navigation menu

l12n 0.1.0

Locations data

Gemfile
          gem 'l12n', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install l12n -v 0.1.0
  
  
  
  
  
  
  

Total downloads 1,763

For this version 516

Show all versions (5 total)

Required Ruby Version: None

Links:

Versions:

  1. 1.1.3 - May 30, 2014 (18.5 KB)
  2. 1.1.1 - February 14, 2014 (18 KB)
  3. 1.0.1 - February 3, 2014 (18 KB)
  4. 0.1.0 - October 16, 2013 (17.5 KB)
Show all versions (5 total)

Runtime Dependencies:

Development Dependencies: