RubyGems Navigation menu

lackie 0.1.4

Automates remote applications using an HTTP middleman

Gemfile
          gem 'lackie', '~> 0.1.4'
  
  
  
  
  
  
  

install
          gem install lackie -v 0.1.4
  
  
  
  
  
  
  

Authors:

  • Josh Chisholm

Owners:

Total downloads 14,266

For this version 1,266

Show all versions (11 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.2.0 - February 2, 2011 (18 KB)
  2. 0.1.9 - January 28, 2011 (18 KB)
  3. 0.1.8 - January 28, 2011 (17.5 KB)
  4. 0.1.7 - January 28, 2011 (17 KB)
  5. 0.1.6 - January 26, 2011 (16.5 KB)
Show all versions (11 total)