RubyGems Navigation menu

lambda-queuer 0.0.1

A class atop sourcify and amqp which can queue stringified lambdas over RabbitMQ. It is untested on free variables.

Gemfile
          gem 'lambda-queuer', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lambda-queuer -v 0.0.1
  
  
  
  
  
  
  

Total downloads 5,407

For this version 1,043

Required Ruby Version: None

Links:

Versions:

  1. 0.0.4 - September 17, 2011 (4 KB)
  2. 0.0.3 - September 17, 2011 (4 KB)
  3. 0.0.2 - September 17, 2011 (4 KB)
  4. 0.0.1 - September 17, 2011 (4 KB)
  5. 0.0.0 - September 17, 2011 (4 KB)

Runtime Dependencies: