RubyGems Navigation menu

lame_adapter 0.1

A Ruby interface to the command line options for lame. Support for most common features.

Gemfile
          gem 'lame_adapter', '~> 0.1'
  
  
  
  
  
  
  

install
          gem install lame_adapter
  
  
  
  
  
  
  

Authors:

  • Chris Anderson

Owners:

Total downloads 1,595

For this version 1,594

Required Ruby Version: None

Links:

Versions:

  1. 0.1 - June 27, 2006 (7 KB)

Runtime Dependencies: