RubyGems Navigation menu

lampwick 0.0.1

"Pull repositories and create puppet environment branches"

Gemfile
          gem 'lampwick', '~> 0.0.1'
  
  
  
  
  
  
  

install
          gem install lampwick
  
  
  
  
  
  
  

Authors:

  • Paul Morgan, Aziz Shamim

Owners:

Total downloads 652

For this version 652

Required Ruby Version: None

Links:

Versions:

  1. 0.0.1 - April 26, 2013 (8 KB)

Runtime Dependencies: