RubyGems Navigation menu

langrove-plugin-mongodb 0.2.1

Intergates MongoDB support into LanGrove persistance layer.

Gemfile
          gem 'langrove-plugin-mongodb', '~> 0.2.1'
  
  
  
  
  
  
  

install
          gem install langrove-plugin-mongodb
  
  
  
  
  
  
  

Total downloads 2,592

For this version 916

Required Ruby Version: None

Links:

Versions:

  1. 0.2.1 - July 26, 2012 (7 KB)
  2. 0.2 - July 25, 2012 (7 KB)
  3. 0.1 - July 8, 2012 (5 KB)

Runtime Dependencies: