RubyGems Navigation menu

langrove-resque-plugin 0.0

Integrates Resque Workers and Jobs into LanGrove

Gemfile
          gem 'langrove-resque-plugin', '~> 0.0'
  
  
  
  
  
  
  

install
          gem install langrove-resque-plugin
  
  
  
  
  
  
  

Total downloads 946

For this version 946

Required Ruby Version: None

Links:

Versions:

  1. 0.0 - July 18, 2012 (3 KB)