RubyGems.org

lanyrd

1.1.3

Ruby wrapper for the Lanyrd API

installgem install lanyrd
Authors

Andrew Nesbitt

4,703 total downloads 698 for this version
Owners

8ddbf811da78bb0daeeb3cacd7cf743f

Gemfile
gem 'lanyrd', '~> 1.1.3'
Versions
  1. 1.1.3 April 16, 2013 (6.5 KB)
  2. 1.1.2 April 4, 2013 (6.5 KB)
  3. 1.1.1 April 1, 2013 (6.5 KB)
  4. 1.1.0 April 1, 2013 (6.5 KB)
  5. 1.0.0 February 10, 2013 (6.5 KB)
Show all versions (7 total)