RubyGems Navigation menu

lapin 0.1.2

A sinatra-based app that redirects data received via HTTP to an AMQP message broker.

Gemfile
          gem 'lapin', '~> 0.1.2'
  
  
  
  
  
  
  

install
          gem install lapin -v 0.1.2
  
  
  
  
  
  
  

Total downloads 1,325

For this version 635

Required Ruby Version: None

Links: