RubyGems Navigation menu

lapse 0.1.0

Ruby gem for working with the Everlapse API.

Versions:

  1. 0.1.0 - July 10, 2013 (14 KB)
  2. 0.0.23 - July 1, 2013 (13 KB)
  3. 0.0.22 - June 28, 2013 (13 KB)
  4. 0.0.21 - June 27, 2013 (14 KB)
  5. 0.0.20 - June 26, 2013 (13 KB)
Show all versions (23 total)

Authors:

  • Sam Soffes, Aaron Gotwalt, Adam Ryan

Owners:

Eb02c1cdbc2e1b474051b5c622e1d53914d05d919e9efe90a7894374a6f2ccfc5dd7a8d27daa6363fe786b036428f884

Total downloads 13,350

For this version 633

Show all versions (23 total)

Required Ruby Version: None

Licenses:

MIT

Gemfile:
gem 'lapse', '~> 0.1.0' = Copy to clipboard Copied!

install:
gem install lapse = Copy to clipboard Copied!

Links: