RubyGems Navigation menu

larkistrano 0.0.5

Collected recipes and code for working with Capistrano. Based on Rubaidhstrano but rebooted and gemified for use in Rails 3.x and above.

Gemfile
          gem 'larkistrano', '~> 0.0.5'
  
  
  
  
  
  
  

install
          gem install larkistrano -v 0.0.5
  
  
  
  
  
  
  

Authors:

  • Mike Gunderloy

Owners:

Total downloads 5,077

For this version 991

Required Ruby Version: None

Links:

Versions:

  1. 0.0.7 - February 16, 2012 (15 KB)
  2. 0.0.6 - January 27, 2012 (15.5 KB)
  3. 0.0.5 - January 15, 2012 (15 KB)
  4. 0.0.2 - January 9, 2012 (14.5 KB)
  5. 0.0.1 - January 8, 2012 (12 KB)

Runtime Dependencies: