RubyGems.org

larynx

0.1.2

This rubygem does not have a description or summary.

installgem install larynx -v 0.1.2
Authors

Adam Meehan

9,559 total downloads 1,406 for this version
Owners

21126416f8a3de608f82069ab943a336

Gemfile
gem 'larynx', '~> 0.1.2'
Versions
  1. 0.1.6 September 3, 2010 (24.5 KB)
  2. 0.1.5 September 2, 2010 (25 KB)
  3. 0.1.4 August 25, 2010 (24 KB)
  4. 0.1.3 April 28, 2010 (24 KB)
  5. 0.1.2 March 30, 2010 (22 KB)
Show all versions (7 total)
Development Dependencies
  1. em-spec >= 0.1.3
  2. rspec >= 1.3.0