RubyGems Navigation menu

larynx 0.1.6

An evented application framework for the FreeSWITCH telephony platform

Gemfile
          gem 'larynx', '~> 0.1.6'
  
  
  
  
  
  
  

install
          gem install larynx
  
  
  
  
  
  
  

Authors:

  • Adam Meehan

Owners:

Total downloads 9,729

For this version 1,444

Show all versions (7 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.1.6 - September 3, 2010 (24.5 KB)
  2. 0.1.5 - September 2, 2010 (25 KB)
  3. 0.1.4 - August 25, 2010 (24 KB)
  4. 0.1.3 - April 28, 2010 (24 KB)
  5. 0.1.2 - March 30, 2010 (22 KB)
Show all versions (7 total)

Development Dependencies: