RubyGems Navigation menu

laser 0.7.0.pre1

Laser is an advanced static analysis tool for Ruby.

Gemfile
          gem 'laser', '~> 0.7.0.pre1'
  
  
  
  
  
  
  

install
          gem install laser -v 0.7.0.pre1 --pre
  
  
  
  
  
  
  

Authors:

  • Michael Edgar

Owners:

Total downloads 1,934

For this version 396

Required Ruby Version: None

Links: