RubyGems Navigation menu

lash 1.0.1

Lash will bundle and compress most common static assets using Googles closure compiler for JavaScript, SASS for CSS and will package loose image files into a single static CSS sprite.

Versions:

  1. 1.0.3 - April 20, 2011 (3.73 MB)
  2. 1.0.1 - April 19, 2011 (3.73 MB)
  3. 0.1.1 - April 16, 2011 (3.71 MB)
  4. 0.1.0 - April 16, 2011 (3.71 MB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Paul Alexander

Owners:

47401c8d98d5ddb0090ead73a5f1e525

Total downloads 4,581

For this version 1,148

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lash', '~> 1.0.1' = Copy to clipboard Copied!

install:
gem install lash -v 1.0.1 = Copy to clipboard Copied!

Links: