RubyGems Navigation menu

lastfm-client 0.0.3

Last.fm API client

Gemfile
          gem 'lastfm-client', '~> 0.0.3'
  
  
  
  
  
  
  

install
          gem install lastfm-client
  
  
  
  
  
  
  

Authors:

  • Piotr Chmolowski

Owners:

Total downloads 1,211

For this version 1,211

Required Ruby Version: None

Links:

Versions:

  1. 0.0.3 - March 5, 2012 (10.5 KB)

Runtime Dependencies: