RubyGems Navigation menu

lastrb 0.1.0

Another ruby library for last.fm webservices

Gemfile
          gem 'lastrb', '~> 0.1.0'
  
  
  
  
  
  
  

install
          gem install lastrb
  
  
  
  
  
  
  

Authors:

  • Ramon Soares

Owners:

Total downloads 1,482

For this version 1,482

Required Ruby Version: None

Links:

Versions:

  1. 0.1.0 - August 9, 2010 (6 KB)

Runtime Dependencies:

Development Dependencies: