RubyGems Navigation menu

lazy-wombat 0.0.2

A simple yet powerful DSL to create Excel spreadsheets built on top of axlsx gem

Gemfile
          gem 'lazy-wombat', '~> 0.0.2'
  
  
  
  
  
  
  

install
          gem install lazy-wombat
  
  
  
  
  
  
  

Authors:

  • Alexander Kaupanin

Owners:

Total downloads 887

For this version 869

Show all versions (2 total)

Required Ruby Version: None

Links:

Versions:

  1. 0.0.2 - December 9, 2012 (7.5 KB)
Show all versions (2 total)

Runtime Dependencies: