RubyGems Navigation menu

lazy_high_charts_tomgi 1.2.2

lazy_high_charts is a Rails 3.x gem for displaying Highcharts graphs.

Versions:

  1. 1.2.2 - October 22, 2012 (13 KB)

Authors:

  • Miguel Michelson Martinez, Deshi Xiao

Owners:

4b0e99368e9e73b881a00f6e328c578e

Total downloads 1,157

For this version 1,157

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lazy_high_charts_tomgi', '~> 1.2.2' = Copy to clipboard Copied!

install:
gem install lazy_high_charts_tomgi = Copy to clipboard Copied!

Links: