RubyGems Navigation menu

lbs-config 0.0.2

Instala templates para el scaffold, incluye opciones para generarlos con erb, haml, simple_form, formtastic, bootstrap y cancan. Incluye la posibilidad de generarlos en Inglés y Español, con su respectivo inflection.

Versions:

  1. 0.0.2 - April 21, 2012 (8.5 KB)
  2. 0.0.1 - April 17, 2012 (7.5 KB)

Runtime Dependencies:

Authors:

  • Azarel Doroteo Pacheco

Owners:

B56feab85b8e6c9acf7f40eb7cf15b89

Total downloads 2,070

For this version 1,063

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'lbs-config', '~> 0.0.2' = Copy to clipboard Copied!

install:
gem install lbs-config = Copy to clipboard Copied!

Links: