RubyGems Navigation menu

ldapmapper 1.4

Ldapmapper : provide CRUD object for LDAP data manipulations

Versions:

  1. 1.5 - December 9, 2009 (8.5 KB)
  2. 1.4 - December 15, 2009 (8.5 KB)
  3. 1.3 - December 15, 2009 (7 KB)
  4. 1.2 - December 15, 2009 (7 KB)
  5. 1.1 - December 15, 2009 (7 KB)
Show all versions (7 total)

Authors:

  • Romain GEORGES

Owners:

8f7d42803c41a634b80077f8b3b4d526E39341d3a71a248b793d15e12788d0c3591c38621dc7e0fb1e3cb2529e2e8959

Total downloads 10,014

For this version 1,400

Show all versions (7 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
gem 'ldapmapper', '~> 1.4' = Copy to clipboard Copied!

install:
gem install ldapmapper -v 1.4 = Copy to clipboard Copied!

Links: