RubyGems.org

ldaptic

0.2.0

Include a parameterized dynamic module in a namespace and get a full LDAP class hierarchy at your disposal.

installgem install ldaptic -v 0.2.0
Authors

Tim Pope

3,853 total downloads 1,174 for this version
Owners

67259dd09c53aef920fe2aca18c7a8e0

Gemfile
gem 'ldaptic', '~> 0.2.0'
Versions
  1. 0.2.2 February 5, 2011 (40.5 KB)
  2. 0.2.1 January 30, 2011 (41 KB)
  3. 0.2.0 January 25, 2011 (47 KB)