RubyGems.org

le1t0-oauth-plugin

0.3.14.001

Rails plugin for implementing an OAuth Provider or Consumer

installgem install le1t0-oauth-plugin
Authors

Le1t0

1,928 total downloads 1,349 for this version
Owners

274bfe914ce1c6ea286f77e06da1e20b

Gemfile
gem 'le1t0-oauth-plugin', '~> 0.3.14.001'
Versions
  1. 0.4.0.pre4.001 February 1, 2011 (57 KB)
  2. 0.3.14.001 February 1, 2011 (31.5 KB)
Runtime Dependencies
  1. oauth >= 0.3.5