RubyGems Navigation menu

le1t0-oauth-plugin 0.4.0.pre4.001

Rails plugin for implementing an OAuth Provider or Consumer

Gemfile
          gem 'le1t0-oauth-plugin', '~> 0.4.0.pre4.001'
  
  
  
  
  
  
  

install
          gem install le1t0-oauth-plugin --pre
  
  
  
  
  
  
  

Total downloads 1,962

For this version 587

Required Ruby Version: None

Links:

Versions:

  1. 0.4.0.pre4.001 - February 1, 2011 (57 KB)
  2. 0.3.14.001 - February 1, 2011 (31.5 KB)

Runtime Dependencies:

Development Dependencies: